Remove following package - libvisual-0.4.-plugins <strong>sudo apt-get remove libvisual-0.4-plugins</strong>